Buscar Preguntas Frecuentes
¿Cuáles son los pasos básicos de solución de problemas para el Back-UPS ES modelo BE600M1, BN650M1 / BN650M1-CA / BN675M1?
Problema:
¿Cuáles son los pasos básicos de solución de problemas para el Back-UPS ES modelo BE600M1, BN650M1 / BN650M1-CA / BN675M1?
Línea de producto:
APC Back-UPS ES,
Aplicable:
BE600M1, BN650M1, BN650M1-CA, BN675M1
Causa:
Durante la operación normal el UPS no funciona como se espera. Esto puede ser debido a un malfuncionamiento, problema de configuración o de instalación.
Este documento le ayudará con los pasos básicos para solución de problemas.
Solución:
¿Cuáles son los pasos básicos de solución de problemas para el Back-UPS ES modelo BE600M1, BN650M1 / BN650M1-CA / BN675M1?
Línea de producto:
APC Back-UPS ES,
Aplicable:
BE600M1, BN650M1, BN650M1-CA, BN675M1
Causa:
Durante la operación normal el UPS no funciona como se espera. Esto puede ser debido a un malfuncionamiento, problema de configuración o de instalación.
Este documento le ayudará con los pasos básicos para solución de problemas.
Solución:
Problema y posible causa | Solución |
El UPS no enciende | |
El UPS no está encendido. | Presione el botón de encendido. |
El UPS no está conectado a la corriente. no hay corriente en el enchufe, o hay un apagón o sobretensión. | Asegurese de que el cable de corriente está conectado al toma corriente y si hay salida de corriente. Cuando aplique, checar si el interruptor del toma corriente está activado. |
El UPS está encendido, el botón encendido parpadea verde-rojo y la unidad emite pitido constante. | |
• La batería está desconectada. • La batería está cerca del fin de su vida útil. | • Desconecte el equipo de la corriente y vea la sección "Conectar la batería" en hoja 1. • Ver sección Reemplazo de batería. Batería de reemplazado APCRBC154. |
Equipo conectado se apaga | |
Una sobrecarga al UPS ha ocurrido. | Desconecte todo el equipo no esencial de las salidas. Uno a la vez reconecte los equipos al Back-UPS. Cargue la batería por 24 horas para asegurar la carga completa. Si la sobrecarga sucede de nuevo, cambie la batería. |
La batería del Back-UPS está completamente descargada. | Conecte el Back-UPS a la corriente y deje que la batería se cargue por 10 horas. |
El programa PowerChute ha hecho un apagado del equipo debido a un apagón. | Esto es una operación normal del equipo. |
El equipo conectado al UPS no acepta la aproximación de la onda sinuosidal del Back-UPS. | La forma de la onda de salida está pensada para computadoras y equipos perifericos. No está destinada para equipos que utilicen algún motor. |
El UPS puede requerir servicio. | Contacte al soporte técnico de SE. |
El botón de encendido está verde y parpadea 2 veces cada dos segundos. | |
El Back-UPS está operando en batería. | El equipo está operando normalmente en batería. En este momento el usuario debe guardar todos sus archivos abiertos y apagar los equipos. Cuando la corriente regrese el equipo va a volver a cargar la batería. |
El botón de encendido parpadea rápidamente en color verde. | |
El tiempo de respaldo restante del Back-UPS es de aproximadamente dos minutos. | La batería del UPS esta cerca de descargarse totalmente. En este momento el usuario debe guardar todos sus archivos abiertos y apagar los equipos. Cuando la corriente regrese el equipo va a volver a cargar la batería. |
El led de falla en cableado está encendido "Building Wiring Fault" | |
El cableado del sitio presenta un peligro de descarga que debe ser corregido por un técnico calificado. | No utilizar el Back-UPS. Llamar a un técnico especializado para corregir la falla en el cableado. |
El Back-UPS presenta un tiempo inadecuado de respaldo | |
• La batería no está cargada al 100%. • La batería está cerca del final de su vida útil y debe ser reemplazada. | Deje el Back-UPS conectado a la corriente por 10 horas mientras la batería se carga al 100%. Nota: A medida que la batería se desgasta, el tiempo de respaldo disminuye. Ver manual para hacer el cambio de batería. |
La alarma esta encendida con pitido constante y el UPS apagado. | |
• El UPS estaba en batería y se le conecto una carga que mayor a la que soportaba. | Apague el UPS. Desconecte todos los dispositivos. Encienda el UPS y reconecte los dispositivos uno a la vez. |
La carga USB es lenta. | |
Cargar un dispositivo usando el cargador USB del UPS es más lento que usar el cargador original del equipo. | La cantidad de energía que consume un dispositivo depende la compatibilidad con la carga de batería USB1.2. Los equipos compatibles pueden consumir más energía que los que son menos compatibles. |
La carga USB se detiene y el led de encendido parpadea verde-ambar. | |
El puerto USB ha detectado un corto circuito o una falla. | Desconecte el cable del dispositivo del puerto USB. La carga USB va a continuar cuando el botón de encendido este en verde. Contacte al soporte técnico de SE si el led se mantiene parpadeando verde-ambar. |
El UPS y las salidas están apagadas pero el UPS sigue pitando 2 veces cada 30 segundos. (Modo silencioso) o pita una vez cada 4 segundos (Modo de alarma completa) | |
En esta situación el voltaje no es lo suficientemente bajo como para apagar el UPS y las salidas. Pero es lo suficientemente alto para cargar el UPS. | Usa el Quick Mute, para silenciar la alarma. EL UPS va a regresar a su operación normal en cuanto el voltaje regrese a su rango normal. |
Publicado para:Schneider Electric Argentina
Explora más
Rango:
Explora más
Rango: