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¿Cuáles son los pasos básicos de solución de problemas para el Power conditioner y el respaldo de batería de APC AV J-Type J25B / J35B?

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Problema:

¿Cuáles son los pasos básicos de solución de problemas para el Power conditioner y el respaldo de batería de APC AV J-Type J25B / J35B?

Línea de Producto:

APC AV J-Type Power Conditioner y batería de respaldo

Ambiente:

J25B, J35B

Causa:

Durante el funcionamiento normal, es posible que el Power conditioner APC tipo J de APC no funcione como se espera. Esto puede deberse a un mal funcionamiento, a un problema de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos de solución de problemas.

Solución:
Problema y Posible CausaSolución
Problema: La unidad no enciende.
El cable de alimentación de entrada no está conectado correctamenteAsegúrese de que el cable de alimentación suministrado esté firmemente conectado en ambos extremos.
La batería interna no esta conectada.Conecte la batería.
El interruptor se ha disparado.Verifique los interruptores de circuito de la unidad y de la casa. Si el disyuntor ubicado en la parte posterior del J-Type se ha disparado, el poste central se extenderá hacia afuera aproximadamente de un cuarto a media pulgada. Empújalo de nuevo para restablecerlo. Si el viaje vuelve a ocurrir, reduzca la cantidad de equipo conectado a la unidad e intente nuevamente. Mientras que el disyuntor de la unidad tiene una capacidad nominal de 15 amperios, el Código Eléctrico Nacional (NEC) dicta que cualquier circuito particular no debe cargarse más del 80% de su clasificación.
Problema: La unidad no proporciona alimentación durante un corte de alimentación de CA.
Asegúrese de que el equipo esencial no esté enchufado a una salida de SURGE ONLY.Desconecte el equipo de la salida SURGE ONLY y  reconecte a la una salida de batería de respaldo.
Problema: La unidad está funcionando en batería, mientras está conectada a la toma de corriente.
El enchufe ha salido parcialmente del tomacorriente de pared, el tomacorriente de pared ya no recibe alimentación de CA o se ha disparado el interruptor.Asegúrese de que el enchufe esté completamente insertado en la toma de corriente de la pared. Asegúrese de que el tomacorriente de pared esté recibiendo alimentación de CA revisándolo con otro dispositivo.
La unidad esta realizando automaticamente una prueba.No se requiere realizar ninguna acción.
La tensión de entrada de CA está fuera de rango, la frecuencia está fuera de rango o la forma de onda está distorsionada.Ajustar el voltaje de transferencia y el rango de sensibilidad.
El interruptor se a disparado.Desconecte los equipos no esenciales de la unidad. Reinicie el disyuntor. Vuelva a conectar el equipo un artículo a la vez. Si el interruptor de circuito vuelve a dispararse, desconecte el dispositivo que causó el disparo.
Problema: La unidad no proporciona la cantidad esperada de tiempo de respaldo.
Los tomacorrientes de la batería de respaldo pueden estar cargados totalmente o incorrectamente.Desconecte los equipos que no sean esenciales de los tomacorrientes de respaldo de batería y conecte el equipo a los tomacorrientes SURGE ONLY.
La batería se descargó recientemente debido a un corte de energía y no se ha recargado completamente.Cargue el cartucho de la batería por 16 horas.
La batería ha llegado a su tiempo de vida útil.Reemplace la batería.
  • J25B = APCRBC130
  • J35B = APCRBC131
Problema: Algunas salidas no proveen de energía.
La alimentación a los puntos de venta controlados se ha desactivado intencionalmente.Confirme que los periféricos correctos estén conectados a las salidas controladas. Si esta función no es deseada, deshabilite los enchufes principal y controlado de PowerSaving.
Problema: los tomacorrientes controlados no están suministrando alimentación, aunque el dispositivo maestro no esté en modo de suspensión.
El Master Outlet puede estar configurado incorrectamente,Ajuste el umbral cuando la salida principal indique a las salidas controladas que se apaguen.


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