{}

Unsere Marken

Impact-Company-Logo-English Black-01-177x54

Willkommen auf der Website von Schneider Electric

Willkommen auf unserer Website.

FAQs durchsuchen

Wie lässt sich auf einem Com’X 510 der 'Fernzugriff für Support' einschalten?

Problembeschreibung:

Bei gewissen Problemstellungen wird ein Fernzugriff auf das Com’X verlangt, damit Analysen direkt auf dem Gerät durchgeführt werden können.


Ursache:

Es existiert ein Problem, dass einer genaueren Analyse bedarf.



Lösung:

Klicken Sie auf die Registerkarte „Wartung“


Mit Klick auf „Systemeinstellungen“ gelangen Sie auf folgende Seite:



Nun können Sie den „Fernzugriff für Support“ einschalten.

Hinweis: Aus Sicherheitsgründen wird der Zugriff nach 3 Stunden automatisch ausgeschaltet.


Schneider Electric Österreich

Weitere Produktinformationen
Produkt:
EBX510
Weitere Produktinformationen
Produkt:
EBX510