FAQs durchsuchen
Warum zeigt die Software PME (Power Monitoring Expert) bei bestimmten Konfigurationen die Meldung "keine gültige Lizenz gefunden" ?
Problem:
Es kommt auf dem PME-Rechner oft zu einem Lizensierungsfehler. Sobald Sie die Flexnet-Lizensierungsdienste neu starten, ist das Problem behoben, tritt aber nach einigen Tagen erneut auf.
Produktlinie:
Power Monitoring Expert 8.x, Power Monitoring Expert 9, Power Monitoring Expert 2020
Ursache:
Dieses Problem tritt aufgrund einer Änderung des Systemdatums und der Uhrzeit auf. Sobald der Zeitunterschied mehr als 5 Minuten beträgt, werden die Lizenzen ungültig. Dabei spielt es keine Rolle, ob die Zeit manuell oder per Auto-Sync geändert wird.
Lösung:
Untersuchen Sie die Einstellungen für die automatische Zeitsynchronisierung, wenn die Zeit nicht manuell geändert wird. Überprüfen Sie das Windows-Systemereignisprotokoll.
Es kommt auf dem PME-Rechner oft zu einem Lizensierungsfehler. Sobald Sie die Flexnet-Lizensierungsdienste neu starten, ist das Problem behoben, tritt aber nach einigen Tagen erneut auf.
Produktlinie:
Power Monitoring Expert 8.x, Power Monitoring Expert 9, Power Monitoring Expert 2020
Ursache:
Dieses Problem tritt aufgrund einer Änderung des Systemdatums und der Uhrzeit auf. Sobald der Zeitunterschied mehr als 5 Minuten beträgt, werden die Lizenzen ungültig. Dabei spielt es keine Rolle, ob die Zeit manuell oder per Auto-Sync geändert wird.
Lösung:
Untersuchen Sie die Einstellungen für die automatische Zeitsynchronisierung, wenn die Zeit nicht manuell geändert wird. Überprüfen Sie das Windows-Systemereignisprotokoll.
Veröffentlicht für:Schneider Electric Österreich
Weitere Produktinformationen
Bereich:
Weitere Produktinformationen
Bereich: