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Tenho soft-starter e inversor da Schneider com defeito, como contato a assistência técnica
Questão:
Como aciono a assistência técnica para inversores e soft-starters quando o defeito está confirmado
Linha de Produto:
Inversores Altivar (ATV) e Soft-Starters Altistart (ATS)
Causa:
Orientação para enviar o produto para reparo ou solicitar técnico no campo
Resolução:
1) Verifique primeiro se a falha não é relativa a ajustes do produto, sua instalação ou modo de operação, confronte a mensagem ou sintomas da falha com as orientações do manual do produto com indicação de causa provável e solução.
Procure no site da Schneider a documentação do seu produto (busque pelas palavras chave 'manual' e família do produto) : https://www.se.com/br/pt/
Ou procure na página de FAQs informações sobre o produto, como nos links : ATS22, ATS48, ATV12, ATV310, ATV31/ATV312, ATV320, ATV61, ATV71
Consulte também : Como tirar dúvidas sobre produtos Schneider e acessar o Suporte Técnico
2) Confirmado defeito permanente no inversor, orientação para envio do produto diretamente à Schneider : https://www.se.com/br/pt/faqs/FAQ000222159/
Enviando o produto para avaliação, substituição e/ou reparo, recomendamos colocar junto o formulário impresso preenchido com o máximo de informação possível para agilidade no diagnóstico e ações para correção, formulário para download ao final deste artigo.
3) Caso deseje contatar nossa rede SAS (Serviço Autorizado Schneider) : https://www.se.com/br/pt/faqs/FAQ000207564/
4) Necessitando de assistência técnica em campo (no local) feita diretamente pela Schneider Electric, faça a solicitação através do link :
https://www.se.com/br/pt/work/support/customer-care/assistencia_tecnica.jsp
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Como aciono a assistência técnica para inversores e soft-starters quando o defeito está confirmado
Linha de Produto:
Inversores Altivar (ATV) e Soft-Starters Altistart (ATS)
Causa:
Orientação para enviar o produto para reparo ou solicitar técnico no campo
Resolução:
1) Verifique primeiro se a falha não é relativa a ajustes do produto, sua instalação ou modo de operação, confronte a mensagem ou sintomas da falha com as orientações do manual do produto com indicação de causa provável e solução.
Procure no site da Schneider a documentação do seu produto (busque pelas palavras chave 'manual' e família do produto) : https://www.se.com/br/pt/
Ou procure na página de FAQs informações sobre o produto, como nos links : ATS22, ATS48, ATV12, ATV310, ATV31/ATV312, ATV320, ATV61, ATV71
Consulte também : Como tirar dúvidas sobre produtos Schneider e acessar o Suporte Técnico
2) Confirmado defeito permanente no inversor, orientação para envio do produto diretamente à Schneider : https://www.se.com/br/pt/faqs/FAQ000222159/
Enviando o produto para avaliação, substituição e/ou reparo, recomendamos colocar junto o formulário impresso preenchido com o máximo de informação possível para agilidade no diagnóstico e ações para correção, formulário para download ao final deste artigo.
3) Caso deseje contatar nossa rede SAS (Serviço Autorizado Schneider) : https://www.se.com/br/pt/faqs/FAQ000207564/
4) Necessitando de assistência técnica em campo (no local) feita diretamente pela Schneider Electric, faça a solicitação através do link :
https://www.se.com/br/pt/work/support/customer-care/assistencia_tecnica.jsp
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat