Pesquisar perguntas frequentes
NetBotz V3 - Reset de Senha
Questão:
NetBotz V3 - Reset de Senha
Linha de Produto:
NetBotz 300-500 Series (all versions)
Ambiente:
Causa:
Este FAQ tem como objetivo orientar os clientes a como proceder para recuperar o acesso a interface web ou ao Advanced View se por ventura se esquecer ou perder a senha de acesso.
Resolução:
Consulte também o manual de instalação anexo ao final deste FAQ.
1- Localize o botão de reset no Netbotz.
2- Utilize um clips ou material pontiagudo para pressioná-lo por 10 segundos. Isso fará com que o Netbotz reinicie.
3- Uma vez que o Netbotz for reiniciado, você terá 2 minutos para acessá-lo com a senha padrão.
- Acesso via Advanced View:
Usuário: apc
Senha: apc
- Acesso via Console:
Usuário: root
Senha: apc
Nota: Se você não logar no dispositivo em menos de dois minutos após o reset, terá que iniciar o procedimento novamente.
4- Após você obter sucesso em acessar o Advanced View, altere a senha para aumentar a segurança do sistema.
FAQs Relacionadas:
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/faqs/FA296391/
NetBotz V3 - Reset de Senha
Linha de Produto:
NetBotz 300-500 Series (all versions)
Ambiente:
- NetBotz: NBWL0355, NBWL0356, NBWL0455, NBWL0456, NBRK0450, NBRK0451, NBRK0550, NBRK0551, NBRK0570 e NBRK0571
Causa:
Este FAQ tem como objetivo orientar os clientes a como proceder para recuperar o acesso a interface web ou ao Advanced View se por ventura se esquecer ou perder a senha de acesso.
Resolução:
Consulte também o manual de instalação anexo ao final deste FAQ.
1- Localize o botão de reset no Netbotz.
2- Utilize um clips ou material pontiagudo para pressioná-lo por 10 segundos. Isso fará com que o Netbotz reinicie.
3- Uma vez que o Netbotz for reiniciado, você terá 2 minutos para acessá-lo com a senha padrão.
- Acesso via Advanced View:
Usuário: apc
Senha: apc
- Acesso via Console:
Usuário: root
Senha: apc
Nota: Se você não logar no dispositivo em menos de dois minutos após o reset, terá que iniciar o procedimento novamente.
4- Após você obter sucesso em acessar o Advanced View, altere a senha para aumentar a segurança do sistema.
FAQs Relacionadas:
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/faqs/FA296391/
Publicado para:Schneider Electric Brasil
Anexo(s)
Conheça mais
Produto:
Conheça mais
Produto: