Questão:
InRow - Como Extrair Logs Com o Script “InRow Get_All_Log”
Linha de Produto:
Todos os equipamentos da linha Cooling InRow G1.
Ambiente:
Causa:
Extrair os logs vai ajudar na analise técnica dos eventos que a evaporadora registrou, podendo ser determinante para situações de análise de falhas, acionamento de garantia ou elaboração de orçamentos de visitas técnicas corretivas, preventivas e preditivas.
Resolução:
1-) Por gentileza, no final do artigo faça o download do arquivo em anexo em uma nova pasta em sua área de trabalho, deixe somente este arquivo chamado “UPS Get_All_Log” dentro desta nova pasta.
2-) Clique duas vezes em Get_All_Log, ele irá executar um prompt CMD
3-) - De um nome qualquer para os logs, exemplo: TESTE, pressione enter ;
- Em seguida digite o IP do equipamento, pressione enter novamente.
4-) Digite o usuário e a senha de acesso ao gerenciamento remoto (na maioria apc apc ), e pressione enter
5-) Depois do passo anterior ele vai executar uma rotina e extrair os logs, quando for exibido “Press any Key to continue....” o processo estará terminado, basta pressionar qualquer tecla que a rotina será encerrada.
6-) Os arquivos estarão salvos dentro da mesma pasta Get_All_Log
Para apoio adicional :
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/work/support/find-it-fast/
InRow - Como Extrair Logs Com o Script “InRow Get_All_Log”
Linha de Produto:
Todos os equipamentos da linha Cooling InRow G1.
Ambiente:
- InRow Cooling: ACSC100, ACSC101, ACRP100, ACRP101, ACRP102, ACRP500, ACRP501, ACRP502, ACRD100, ACRD101, ACRD200, ACRD201, ACRD500, ACRD501, ACRD502, ACRC100, ACRC103, ACRC500, ACRC501, ACRC502, ACRA100, ACRA 101, ACOA500 e ACOA501.
Causa:
Extrair os logs vai ajudar na analise técnica dos eventos que a evaporadora registrou, podendo ser determinante para situações de análise de falhas, acionamento de garantia ou elaboração de orçamentos de visitas técnicas corretivas, preventivas e preditivas.
Resolução:
1-) Por gentileza, no final do artigo faça o download do arquivo em anexo em uma nova pasta em sua área de trabalho, deixe somente este arquivo chamado “UPS Get_All_Log” dentro desta nova pasta.
2-) Clique duas vezes em Get_All_Log, ele irá executar um prompt CMD
3-) - De um nome qualquer para os logs, exemplo: TESTE, pressione enter ;
- Em seguida digite o IP do equipamento, pressione enter novamente.
4-) Digite o usuário e a senha de acesso ao gerenciamento remoto (na maioria apc apc ), e pressione enter
5-) Depois do passo anterior ele vai executar uma rotina e extrair os logs, quando for exibido “Press any Key to continue....” o processo estará terminado, basta pressionar qualquer tecla que a rotina será encerrada.
6-) Os arquivos estarão salvos dentro da mesma pasta Get_All_Log
Para apoio adicional :
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Utilize nossas ferramentas digitais ! -> https://www.se.com/br/pt/work/support/find-it-fast/