Questão:
Tenho um produto da Schneider que apresentou defeito e gostaria de saber se está dentro do prazo de garantia
Linha de Produto:
Produtos da Schneider Electric vendidos e adquiridos no Brasil
Ambiente:
Caso tenha adquirido o produto Schneider Electric fora do Brasil e deseja acionar a garantia, contate a empresa ou o representante que importou o produto ou a máquina/painel em que o produto está instalado
Causa:
Orientar nossos clientes sobre a garantia dos produtos Schneider
Resolução:
O prazo e as condições de garantia dos produtos Schneider são indicados no documento a seguir :
https://www.se.com/br/pt/download/document/BR062016RN02/
Alguns produtos tem a indicação do período de garantia no final da folha de dados do item encontrado no site da Schneider : https://www.se.com/br/pt/
Exemplo considerando um inversor ATV320U75N4C :
Role a página na parte de 'Especificações', expandindo até o final clicando no botão 'Mostrar mais especificações', encontrando a última informação de 'Garantia contratual' :
Caso necessite de reparo no produto consulte : https://www.se.com/br/pt/faqs/FAQ000222159/
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat
Tenho um produto da Schneider que apresentou defeito e gostaria de saber se está dentro do prazo de garantia
Linha de Produto:
Produtos da Schneider Electric vendidos e adquiridos no Brasil
Ambiente:
Caso tenha adquirido o produto Schneider Electric fora do Brasil e deseja acionar a garantia, contate a empresa ou o representante que importou o produto ou a máquina/painel em que o produto está instalado
Causa:
Orientar nossos clientes sobre a garantia dos produtos Schneider
Resolução:
O prazo e as condições de garantia dos produtos Schneider são indicados no documento a seguir :
https://www.se.com/br/pt/download/document/BR062016RN02/
Alguns produtos tem a indicação do período de garantia no final da folha de dados do item encontrado no site da Schneider : https://www.se.com/br/pt/
Exemplo considerando um inversor ATV320U75N4C :
Role a página na parte de 'Especificações', expandindo até o final clicando no botão 'Mostrar mais especificações', encontrando a última informação de 'Garantia contratual' :
Caso necessite de reparo no produto consulte : https://www.se.com/br/pt/faqs/FAQ000222159/
Caso sua dúvida persista, nos contate! -> https://www.se.com/br/chat