FAQs durchsuchen
Wie lässt sich auf einem Com’X 510 der 'Fernzugriff für Support' einschalten?
Problembeschreibung:
Bei gewissen Problemstellungen wird ein Fernzugriff auf das Com’X verlangt, damit Analysen direkt auf dem Gerät durchgeführt werden können.
Ursache:
Es existiert ein Problem, dass einer genaueren Analyse bedarf.
Lösung:
Klicken Sie auf die Registerkarte „Wartung“
![](https://ckm-content.se.com/ckmContent/servlet/servlet.ImageServer?id=0151H0000088jwEQAQ&oid=00DA0000000abSmMAI)
Mit Klick auf „Systemeinstellungen“ gelangen Sie auf folgende Seite:
![](https://ckm-content.se.com/ckmContent/servlet/servlet.ImageServer?id=0151H0000088jwFQAQ&oid=00DA0000000abSmMAI)
Nun können Sie den „Fernzugriff für Support“ einschalten.
Hinweis: Aus Sicherheitsgründen wird der Zugriff nach 3 Stunden automatisch ausgeschaltet.
Bei gewissen Problemstellungen wird ein Fernzugriff auf das Com’X verlangt, damit Analysen direkt auf dem Gerät durchgeführt werden können.
Ursache:
Es existiert ein Problem, dass einer genaueren Analyse bedarf.
Lösung:
Klicken Sie auf die Registerkarte „Wartung“
Mit Klick auf „Systemeinstellungen“ gelangen Sie auf folgende Seite:
Nun können Sie den „Fernzugriff für Support“ einschalten.
Hinweis: Aus Sicherheitsgründen wird der Zugriff nach 3 Stunden automatisch ausgeschaltet.
Veröffentlicht für:Schneider Electric Schweiz
Weitere Produktinformationen
Produkt:
Weitere Produktinformationen
Produkt: