Problema:
¿Cuáles son los pasos básicos de solución de problemas para G-Type Rack Power Filter; G5BLK?
Línea de producto:
APC G-Type Rack Power Filter
Aplicable:
G5BLK
Causa:
Durante la operación normal, el G5BLKno funciona como se espera. Esto puede ser debido a algún malfuncionamiento, problema de configuración o problema de instalación.
Este documento lo ayudará con los pasos básicos para resolver problemas.
Solución:
¿Cuáles son los pasos básicos de solución de problemas para G-Type Rack Power Filter; G5BLK?
Línea de producto:
APC G-Type Rack Power Filter
Aplicable:
G5BLK
Causa:
Durante la operación normal, el G5BLKno funciona como se espera. Esto puede ser debido a algún malfuncionamiento, problema de configuración o problema de instalación.
Este documento lo ayudará con los pasos básicos para resolver problemas.
Solución:
Problema y Posible Causa | Solución |
La unidad no enciende. | |
No hay alimentación o es insuficiente el voltaje. | Use un multímetro para chequer el voltaje de la alimentación. Use un dispositivo que funcione correctamente para chequer el contacto. Nota: La unidad no va a encender si el suministro de energía está fuera del rango de operación. |
El breaker del circuito se activó. | Cheque el brekar de la instalación y el breaker del equipo. Si el breaker si ha activado, el poste central va a sobresalir de la unida. Para resetearlo, presione el poste central dentro de la unidad. Si se activa de nuevo, desconecte uno a uno los componectes conectados y resetee el breaker. El breaker de la unidad está configurado para 15 A, aunque la NEC dicta que no debe cargarse más a más del 80%. Nota: Si el breaker se activa de nuevo tratando está solución. Contacte a servicio técnico de APC. |
El indicador de sobrecarga está encendido. | |
La unidad está sobrecargada. El led de sobrecarga está encendido. | El led de sobrecarga del frente de la unidad se va a enceder cuando la unidad esté en sobrecarga. Reduzca la carga desconectando uno o más componentes de la parte de atrás de la unidad. Cuando la carga esté debajo del 95% el led va a dejar de encender. |
El indicador de cableado OK no está encendido. | |
• El contacto tiene la polaridad invertida. • El nuetro está sobrecargado. • La tierra no está bien conectada a la salida. | Contacte a un electricista para inspeccionar el cableado. Advertencia: No opere la unidad si existe alguna de estas condiciones. La unidad no va a proveer supreción de picos. |
La unidad está encendida, pero ninguno de los leds está encendido. | Presiono abajo o arribe varias veces. Los leds deberían encender. Si no encienden contacta a soporte técnico de APC. |