{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.

Buscar Preguntas Frecuentes

¿Cuáles son los pasos básicos para solución de problemas de Smart-UPS SMT750 / SMT1000 / SMT1500?

Article available in these languages: English

Problema:

¿Pasos básicos para solución de problemas para Smart-UPS SMT750 / SMT1000 / SMT1500 ?

Linea de producto:

Smart-UPS

Aplica:

Smart-UPS SMT750, SMT1000, SMT1500 - Todos los números de serie.

Causa:

Durante la operación normal, el UPS no funciona como se espera. Esto puede ser debido a algún malfuncionamiento, problema de configuración o problema de instalación.
Este documento lo ayudará con los pasos básicos para resolver problemas.



Solución:


ProblemaPosible CausaSolución
El UPS no enciende o no da salidas.La unidad no ha sido encendida.Presione el botón de encendido para prender el equipo.
El UPS no está conectado al suministro de energía.Asegurese que el cable de alimentación está correctamente conectado al UPS y al suministro de energía.
El circuito breaker se activó.Reduzca la carga del UPS, desconecte equipo no esencial y resetee el breaker.
El equipo da muy bajo voltaje o no da salidas.Cheque el suministro de energía conectado una lámpara de mesa, si la luz es muy tenue, cheque el voltaje de la instalación.
El conector de la batería no está bien conectado.Asegurese que todas las conexiones de la batería están bien.
Hay una falla interna del UPS.No intente usar el UPS. Desconectelo y envielo a servicio inmediatamente.
El UPS está operando en batería, mientras está conectado al suministro de energía.El breaker se activó.Reduzca la carga del UPS, desconecte equipo no esencial y resetee el breaker.
Hay voltaje muy alto, muy bajo o distorsión en la alimentación.Mueva el UPS a un circuito diferente. Pruebe el voltaje de alimentación. Si es aceptable conecte el equipo y reduzca la sensibilidad.
El UPS está pitando.El UPS está operando normalmente.Ninguna. El UPS está protegiendo los equipos conectados.
El UPS no provee el tiempo de respaldo esperado.La batería del UPS está baja debido a un apagón reciente o cerca del final de su vida útil.Cargue la batería. Las baterías requieren ser cargadas después de un apagón prolongado, pueden tener un tiempo de respaldo menor cuando operar en altas temperaturas la batería está cerca del fin de su vida útil, considere el cambio de batería aunque el indicador no se haya encendido.
El UPS está en sobrecarga. Cheque en el display del UPS la carga. Desconecte equipo no necesario como impresoras.
El led de la pantalla enciende de forma secuencial.El UPS se ha apagado de forma remota por el software o tarjeta de red.Ninguna. El UPS se va a reiniciar automáticamente al restaurarse el suministro de energía.
Leds de falla encendidos.Posible falla interna.Contacte servicio técnico de APC para mayor asistencia. Tome nota del mensaje mostrado en la pantalla.
Todos los leds están encendidos y el UPS está conectado al suministro de energía.El UPS se ha apagado y la batería está completamente descargada debido a un apagón prolongado.Ninguna. El UPS regresará a su operación normal cuando el suministro de energía se restaure y la batería tenga suficiente carga.
El de reemplazo de batería está encendido.La batería tiene poca carga.Permite que la batería se recargue por lo menos 4 horas. Luego inicia  un auto test, si el problema persiste después de la carga reemplaza la batería.
El reemplazo de batería no está conectado correctamente.Asegurese que los conectores de la batería están correctamente conectados.
El UPS muestra mensaje de falla en cableado de ubicación.Una falla en el cableado ha sido detectada, debido a: tierra no instalada, neutro sobrecargado o polaridad invertida.Si el UPS indica falla en cableado, llame a un electricista calificado para inspeccionar el cableado del sitio (aplicable para unidades de 120 V).

Schneider Electric Colombia

Explora más
Rango:
Explora más
Rango: