{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.
Buscar Preguntas Frecuentes
¿Cuáles son los pasos básicos de solución de problemas para el Smart-UPS SMX2000HV / SMX3000HV??

Article available in these languages: English


Problema:

¿Cuáles son los pasos básicos de solución de problemas para el Smart-UPS SMX2000HV / SMX3000HV?

Línea de producto:

Smart-UPS

Modelos:

SMX2000HV / SMX3000HV - Todos los numeros de serie

Causa:

Durante la operación normal, es posible que su UPS no funcione como se espera. Esto puede deberse a un mal funcionamiento, a un problema de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos de solución de problemas.

Solucion:

ProblemPossible CauseSolution
El UPS no enciende o no hay salidaLa unidad no ha sido encendidaPresione el botón ENCENDIDO una vez para encender el UPS. Tenga en cuenta que la pantalla LCD puede estar encendida aunque el UPS esté apagado.
El UPS no está conectado a la red eléctrica.Asegúrese de que el cable de alimentación esté bien conectado a la unidad y a la fuente de alimentación de la red pública.
El interruptor de entrada se ha disparado.Quite la carga al UPS, desconecte el equipo que no sea esencial y reinicie el disyuntor.
La unidad muestra un voltaje de entrada muy bajo o nuloVerifique la fuente de alimentación de la red pública al UPS conectando una lámpara de mesa. Si la luz es muy tenue, verifique el voltaje de la red pública.
El enchufe del conector de la batería no está bien conectado.Asegúrese de que todas las conexiones de la batería estén seguras.
Hay un fallo interno de UPS.No intente utilizar el UPS. Desenchufe el UPS y llame al area de servicio inmediatamente.
El UPS funciona con la batería, mientras está conectado a la red eléctrica.El interruptor de entrada se ha disparado.Quite la carga al UPS, desconecte el equipo que no sea esencial y reinicie el disyuntor.
Hay un voltaje de línea de entrada muy alto, muy bajo o distorsionado.Cambie el UPS a una toma diferente en un circuito diferente. Pruebe el voltaje de entrada con la pantalla de voltaje de la unidad. Si es aceptable para el equipo conectado, reduzca la sensibilidad del UPS.
UPS esta alarmadoEl UPS está en funcionamiento normal.Ninguna. El UPS está protegiendo los equipos conectados.
UPS no proporciona el tiempo de respaldo esperadoLa batería del UPS esta baja debido a un corte reciente o está cerca del final de su vida útil.Cargue la batería. Las baterías requieren recarga después de cortes prolongados y se desgastan más rápido cuando se ponen en servicio con frecuencia o cuando se operan a temperaturas elevadas. Si la batería está cerca del final de su vida útil, considere reemplazar la batería incluso si el indicador de reemplazo de la batería aún no está iluminado..
El UPS está sobrecargado. Verifique la pantalla de carga del UPS. Desconecte equipos innecesarios, como impresoras.
Los LEDs de la pantalla parpadean secuencialmenteEl UPS se ha apagado de forma remota a través del software o una tarjeta de red opcional.Ninguna. El UPS se reiniciará automáticamente cuando se restablezca la energía de la utilidad
LED de fallo encendidoPosible falla internaContacte a Soporte de APC para obtener más ayuda. Tenga en cuenta el mensaje de error exacto en la pantalla LCD
Todos los LED están iluminados y el UPS está enchufado a un tomacorriente de paredEl UPS se ha apagado y la batería se ha descargado debido a una interrupción prolongada.Ninguna. El UPS volverá a su funcionamiento normal cuando se restablezca la alimentación y la batería tenga una carga suficiente.
El LED Reemplazar batería está iluminadoLa batería tiene una carga bajaPermita que la batería se recargue durante al menos cuatro horas. Luego, realice una autoprueba. Si el problema persiste después de la recarga, reemplace la batería.
La batería de reemplazo no está conectada correctamente.Asegúrese de que el conector de la batería esté bien conectado.
El UPS muestra un mensaje de error de cableado del sitioLos fallos de cableado detectados incluyen fallas a tierra, polaridad invertida y neutro sobrecargado.Si el UPS indica un fallo en el cableado del sitio, haga que un electricista calificado inspeccione el cableado del edificio. (Aplicable solo para unidades de 120 V).

Schneider Electric Colombia

Explora más
Rango:
Artículos que pueden ser útiles
Explora más
Rango: