{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.
Buscar Preguntas Frecuentes
¿Cuáles son los pasos básicos para solucionar problemas de Back-UPS Pro modelos BX850M, BX1000M, BX1350M y BX1500M?

Article available in these languages: English

Problema:
¿Cuáles son los pasos básicos para solucionar problemas de Back-UPS Pro modelos BX850M, BX1000M, BX1350M y BX1500M?

Línea de producto:

APC Back-UPS PRO,

Aplicable:

BX850M, BX1000M, BX1350M y BX1500M

Causa:

Durante la operación normal, puedes encontrar que el UPS no este funcionando como se espera. Esto puede ser debido a un malfuncionamiento, problemas de configuración o instalación.
Este documento mostrará los pasos básicos para solución de problemas.

Solución:
Problema y causa posibleSolución
El Back-UPS no enciende.
El Back-UPS no está conectado al suministro de energía.Asegurese que el Back-UPS está conectadode forma segura a la corriente.
El interruptor del circuito se activó.Desconecte equipo no esencial del Back-UPS. Resetee el interruptor del circuito. Reconecte el equipo uno a la vez, si el interruptor se activa de nuevo, desconecta el equipo que lo causa.
La batería interna no está conectada.Conecte la batería.
El voltaje de alimentación está fuera de rango.Ajuste el voltaje de transferencia y rango de sensibilidad.
El Back-UPS no da energía durante un apagón.
Asegurese que el equipo esencial no está conectado a las salidas de Surge Only.Desconecte los equipos de las salidas de Surge Only y reconectelos en las salidas respaldo de batería.
El Back-UPS está operando en batería mientas está conectado a la corriente.
El enchufe está mal conectado, por lo que no está recibiendo corriente o el interruptor del circuito se activó.
Asegurese que el enchufe está conectado correctamente a la toma corriente.Asegurese que el tomacorriente está dando salidas checando con otro equipo.
El Back-UPS está realizando una auto test. No es necesaria ninguna acción.
El voltaje de suministro está fuera de rango, de frecuencia o la onda está distorcionada.Ajuste el voltaje de transferencia y rango de sensibilidad.
El Back-UPS no da el tiempo de respaldo esperado.
Todas las salidas del Battery Backup están en uso o sobrecargadas.Desconecte equipo no esencial de las salidas de Battery Backup y conectelos en las salidas de Surge.
La batería se descargó recientemente y no se ha cargado completamente.Cargue la batería por 16 horas.
La batería ha alcanzado el fin de su vida útil.
Reemplazo de batería.
  • BX850M = RBC17
  • BX1000M = APCRBC158
  • BX1350M = APCRBC123
  • BX1500M = APCRBC124
El indicador de reemplazo está encendido.
La batería ha alcanzado el fin de su vida útil.
Reemplazo de batería lo más pronto posible.
  • BX850M = RBC17
  • BX1000M = APCRBC158
  • BX1350M = APCRBC123
  • BX1500M = APCRBC124
El led de Building Wiring Fault está encendido.
El cableado del edificio tiene un riesgo de descarga y debe ser arreglado de inmediato por un electricista calificado.No opere el Back-UPS. Llame a un técnico calificado para corregir el cableado del edificio.
El indicador de sobrecarga está encendido.
El equipo que está conectado Back-UPS esta demandando mayor potencia de la que el UPS puede dar.Desconecte equipo no esencial de las salidas de respaldo de batería y conectelos en las salidsa de Surge.
El indicador de Error de Sistema está encendido, todo los indicadores del panel frontal están parpadeando.
Hay una falla interna. Determine el mensaje de falla interna mostrado en la pantalla y contacte soporte técnic de Schneider Electric.
Errores de sistema.
F01 SobrecargaApague el Back-UPS. Desconecte equipo no esencial de las salidas de respaldo de batería y vuelva a encender el UPS.
F02 Corto en salida de bateríaApague el Back-UPS. Desconecte equipo no esencial de las salidas de respaldo de batería y prenda de nuevo el Back-UPS. Reconecte los equipos uno a la vez, si el error aparece de nuevo desconecte el equipo que lo provoca.
F03 Sobrecarga en batería
F04 Cortocircuito
F05 Falla en cargador
F06 Relay soldado
F07 Temperatura
F09 Falla interna
Errores F03-F09 no pueden ser corregidos por el usuario, contacte soporte técnico SEIT.

Schneider Electric Colombia

Explora más
Rango:
Artículos que pueden ser útiles
Explora más
Rango: