Problema:
Cuando esté conectado a la pared, mi producto Back-UPS no se encenderá.
* Existen muchos escenarios posibles en los que no se enciende un producto Back-UPS, los siguientes son posibles problemas que se pueden solucionar por cuestiones comunes.
Línea de productos:
Todas las familias de productos Back-UPS de APC.
- Back-UPS ES
- Back-UPS CS
- Back-UPS BN
- Back-UPS LS
- Back-UPS Pro
- Back-UPS BX/BR
Todas las familias de productos Back-UPS de APC.
Causa:
- #1 del problema: la batería está desconectada
- Problema #2: Hay un problema con la energía que proviene de la pared
- Problema #3: Se activó el interruptor automático
Resolución:
Problema #1: Batería desconectadaSolución: Verifique la conexión de la batería según el Manual del usuario o la etiqueta amarilla adjunta.
Problema #2: Problema con la energía de la paredInvestigación: Verifique el suministro de energía de la red pública de CA al tomacorriente.Solución: Siga los pasos de desconexión y arranque en frío, luego enchufe el cable de alimentación a la pared.
Problema #3: Interruptor automático activadoInvestigación: Verifique el interruptor automático y reduzca la carga si está sobrecargado.Solución: Presione el botón "Reset" y si el disyuntor no se mantiene conectado, póngase en contacto con el Soporte Técnico.