{}

Naše značky

Impact-Company-Logo-English Black-01-177x54

Vítejte na internetových stránkách společnosti Schneider Electric

Vítejte na našich internetových stránkách.
Prohledejte časté dotazy
The passcode could not be found" message on the DCIM Assets portal when trying to redeem a passcode

Issue:
When trying to redeem a passcode on the DCIM Assets portal, you receive the message "The passcode could not be found"




Product Line:
Data Center Software

Environment:
StruxureWare Data Center Expert
StruxureWare Data Center Operation
NetBotz

Cause:
Passcode may have been entered incorrectly or the passcode does not exist on the portal

Resolution:
Verify that the passcode has been entered correctly.
If the passcode has been entered correctly and is still not found, please contact your local APC by Schneider Electric Technical Support for assistance.


Schneider Electric Česká republika

Zjistěte více
Řada:
Užitečné články
Zjistěte více
Řada: