{}

Vores varemærker

Impact-Company-Logo-English Black-01-177x54

Velkommen til Schneider Electrics website

Velkommen til vores website

Søg i ofte stillede spørgsmål

NetBotz IP information disappears after hostname or DHCP change

Issue:
NetBotz IP information disappears after hostname or DHCP change

Product Line:
NetBotz 5.x

Environment:
NBRK0750
NBWL0755

Cause:
When the hostname is changed on a NetBotz 750/75 or the settings are changed from manual to DHCP, the IP information disappears from the System --> Network configuration page.

Resolution:
The information is not lost, it is still in the NetBotz appliance. By simply clicking to another page and back, or refreshing the network page, the information should again be visible on the Network page.

Schneider Electric Danmark

Se mere
Område:
Se mere
Område: