Nuestras marcas

Web de Schneider Electric España

Bienvenido a nuestra web
        
¿Cómo podemos ayudarle hoy?
Descripciones de alarmas audibles Smart-UPS

Article available in these languages: Inglés, Francés

Problema:

¿Qué indican las alarmas audibles (pitidos) en un Smart-UPS ?

Línea de Producto:

Smart-UPS

Modelo:

Todos los modelos, todos los números de serie

Causa:

Los distintos modelos de la línea de productos Smart-UPS tienen las mismas alarmas audibles, y estas alarmas audibles también estarán acompañadas por una alarma visual (LED). Consulte el Manual del usuario de su Smart-UPS para obtener información sobre los indicadores visuales (LED) del UPS.

Solución:

Hay cuatro razones por las que un Smart-UPS emitirá una alarma audible, estas son:

1. UPS esta en batería
2. UPS esta en sobrecarga
3. UPS ha fallado la autoprueba de batería
4. UPS esta en batería y la batería tiene carga baja (la batería esta casi descargada)

Estas cuatro condiciones diferentes producirán una alarma audible y visual diferente.

Las alarmas son las siguientes:

1. UPS esta en batería - la unidad emitirá un pitido 4 veces cada 30 segundos, y el LED ámbar " en batería " se iluminará, hasta que se restablezca la alimentación normal, y la unidad vuelva a la alimentación en línea.

Nota: En unidades sin pantalla LCD, esta alarma se puede desactivar presionando el botón " I / Test " en la parte frontal del Smart-UPS. Hacer esto deshabilitará la alarma audible solo para este evento con batería; la próxima vez que el UPS se transfiera a la energía de la batería, sonará un pitido y la alarma deberá ser desactivada nuevamente. En las unidades con pantalla LCD, el comportamiento de la alarma se puede ajustar en el menú "configuración".

2. UPS en sobrecarga - la unidad emitirá un tono sólido y el LED rojo " sobrecarga " se iluminará, hasta que la carga se reduzca lo suficiente. También podría ver un texto de alerta si su modelo cuenta con pantalla LCD. Tenga en cuenta que sobrecargas muy breves pueden hacer que el LED se ilumine, pero no emita ningún tono. Esto es para reducir las alertas molestas. Si la condición persiste más de unos segundos, se emitirá un tono.

 

3. UPS ha fallado la autoprueba de batería - la unidad emitirá un pitido continuo durante 1 minuto cada 5 horas, y se encenderá el LED rojo " reemplazar la batería ", hasta que se elimine la condición. Los modelos con pantalla LCD también mostrarán texto.

4. UPS esta en batería y la batería tiene carga baja - la unidad emitirá un pitido continuo durante el tiempo que la batería tenga la carga baja (valor predeterminado de 2 minutos). En esta condición, el LED ámbar de la batería estará encendido y el LED inferior de carga de la batería parpadeará. Esta alarma es para alertarle sobre el hecho de que el SAI está a punto de apagarse debido a una batería descargada.

 

5. Batería Desconectada - Las unidades posteriores "SU", así como todas las unidades SUA, SUM, SURT, SMC, SMT y SMX alertarán al usuario si la batería no está conectada. Si la batería interna de estas unidades no está conectada, la unidad emitirá un chirrido cada 4 segundos y el LED rojo " Reemplace la batería " parpadeará. Debe comprobarse la conexión de la batería interna.


Un sonido adicional que el Smart-UPS puede producir es un sonido de clic. El Smart-UPS emitirá un sonido de clic cuando el SAI habilite AVR Boost o AVR Trim. AVR Boost es cuando el SAI usa el transformador interno para aumentar el voltaje de entrada que puede ser demasiado bajo; AVR Trim es cuando el UPS usa el transformador interno para disminuir el voltaje de entrada que puede ser demasiado alto. Cuando el SAI cambia para usar este transformador, un relé interno emite un sonido de clic. Este es el funcionamiento normal del UPS reaccionando a un voltaje demasiado alto o demasiado bajo. También es posible que escuche un zumbido o un ligero pitido cuando se utilizan los transformadores. Esto es normal.


Las alarmas anteriores son las alarmas normales y esperadas del Smart-UPS.

 

Si su Smart-UPS está emitiendo una alarma audible o visual que no se ajusta a las explicaciones anteriores, comuníquese con el soporte técnico de APC para obtener más información sobre la solución de problemas, ya que esto puede indicar un fallo interno.

Schneider Electric España

Explorar más
Rango:
Explorar más
Rango:
Your browser is out of date and has known security issues.

It also may not display all features of this website or other websites.

Please upgrade your browser to access all of the features of this website.

Latest version for Google Chrome, Mozilla Firefox or Microsoft Edgeis recommended for optimal functionality.
Your browser is out of date and has known security issues.

It also may not display all features of this website or other websites.

Please upgrade your browser to access all of the features of this website.

Latest version for Google Chrome, Mozilla Firefox or Microsoft Edgeis recommended for optimal functionality.