Issue:
When the customer was troubleshooting, it revealed a problem with equipment connected to the drive product, but not with the drive product itself.
Product Line:
All drive products
Environment:
All drive products All models, All serial numbers.
Cause:
Customer has called with a troubleshooting request for a drive product. After troubleshooting, we have determined that the problem is not with the drive product but elsewhere within the system.
Resolution:
Advised customer that the drive product is functioning properly, Suggest they troubleshoot their equipment connected to the drive.
פורסם עבור: שניידר אלקטריק ישראל


זקוק לעזרה?
התחל כאן!
מצא תשובות כעת. חפש פתרון בעצמך או פנה אל אחד המומחים שלנו.
פניה למחלקת התמיכה
פנה לצוות שירות הלקוחות שלנו לקבלת מידע נוסף, תמיכה טכנית, סיוע בתלונות ועוד.
היכן לקנות?
אתר בקלות את מפיץ Schneider Electric הקרוב ביותר אליך.
גלוש ב'שאלות נפוצות'
עיין בשאלות הנפוצות לפי נושאים וקבל את התשובות שאתה מחפש.