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Data Center Expert | How do hardware and software support contracts work?

Issue:
Details on how extended hardware warranty and software support contracts work for StruxureWare Data Center Expert.

Product Line:
StruxureWare Data Center Expert (DCE)
- Basic Appliance (AP9465)
- Standard Appliance (AP9470)
- Enterprise Appliance (AP9475)
- Virtual Appliance (AP94VMACT)
StruxureWare Central (SWC)
InfraStruXure Central (ISXC)

Environment:
StruxureWare Data Center Expert (all versions)
StruxureWare Central (all versions)
InfraStruXure Central (all versions)
Software Support Contract

Cause:
StruxureWare Data Center Expert appliances come with 2 years of factory hardware warranty and no software support.  The Data Center Expert appliance and any additional device packs must be under active and complete software support in order to receive technical support and software upgrades.  Software support contracts are required for the server which has a default 25 nodes (covered under base software support SKUs) as well as each additional node license. Modbus license keys and surveillance keys do not currently require support contracts.

Resolution:

Hardware Support Contracts

StruxureWare Data Center Expert Appliances can have hardware warranty up to a total of 5 years, which includes 2 years of factory warranty. Hardware support must be continuous for the duration of coverage without lapse. Factory warranty details and hardware extension SKUs are provided below:

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