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Network Management Card 2 ファームウェアv6.0~v6.2.1 HTTP/HTTPSでWeb UIにアクセスできない

本ページでは、Network Management Card 2 v6.x.xを使用時に、HTTP/HTTPSによるWebユーザーインターフェイス(UI)に
アクセスができない問題について説明しています。この問題は、主にWAN/VPN経由で使用中に発生します。


【対象製品】
・Network Management Card 2 - AP9630J, AP9631J, AP9635
・同製品が組み込まれた以下の製品を含む:
2G Metered/Switched Rack PDUs (AP84XX, AP86XX, AP88XX, AP89XX),
G50 AV Units, Smart-UPS Online (SRT), and ACDA901, ACRC301H, ACRC301S Cooling Units等


【環境】
・ Network Management Card 2 ファームウェアバージョン v6.0.x~v6.2.1
* ファームウェア v6.4.0で解決しています。

・ Network Management Card 2のWebユーザーインターフェイスにWAN, VPN等の
リモートネットワーク経由でアクセスしている場合

* ネットワーク環境に依存するため、WAN経由でも必ずこの問題が起きるとは限りません。
* Webユーザーインターフェイス以外のアクセス(Telnet, SSH, FTPログイン等)は対象外です。


【概要】
Network Management Card 2 v6.x.xを使用中に、HTTP/HTTPSによるWebユーザーインターフェイスへの
アクセスに失敗する場合があります。
なお、その他の接続方法(Telnet, SSH, FTPログイン等) は問題ありません。


【原因】
対象のNetwork Management Card 2 ファームウェアでは、パケットのフラグメンテーションが無効になっているため、
Webユーザーインターフェイスへのアクセスに失敗する場合があります。
これは、WANやVPN経由でWebユーザーインターフェイスにアクセスする場合に発生する可能性が高い問題です。


【解決策】
ファームウェア v6.4.0で解決しています。v6.4.0以降へアップデートしてください。
ファームウェアモジュール, アップデート方法は以下リンク先を参照してください。
APCブランド製品 ファームウェア アップデートモジュール
Network Management Card 2 ファームウェアアップデート方法

v6.4.0へのアップデートができない場合は、お使いのコンピューターのMaximum Transmission Unit (MTU) を
1300に変更することにより、この問題を回避できます。

注意: MTUを変更することにより使用中のほかのアプリケーションのアクセス, 動作に影響が生じる場合があります。
設定変更を行う際は、あらかじめネットワーク設定の担当者に確認してください。

Schneider Electric 日本

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