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슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.

FAQ 검색

PME 7.2.2 or PME 8.x Floating License Manager Detected an Error

Issue
During a "by web" activation of licenses in PME 7.2.2 or PME 8.x, the floating license manager pops up an error: "The License Activation Component detected an error! Activation Service denied the request."

Response Status: Failed to activate license because there are no more licenses remaining.


Product Line
Power Monitoring Expert 7.2.x
Power Monitoring Expert 8.0

Environment
Power Monitoring Expert 7.2.x or PME 8.x Software Activation

Cause
The Activation IDs have already been activated and will need to be released before they can be used again.

Resolution
The Activation IDs can be released by the user one time per calendar year. Please refer to the Floating Licence Manager help for information regarding releasing Activation IDs.

If it is not possible to release the Activation IDs manually please call the Software Registration Center for assistance.

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