{}

브랜드

Impact-Company-Logo-English Black-01-177x54

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
FAQ 검색
The Edit button dissapears when trying to change IP Address on my PM5000 series meter

Issue:

When attempting to change the IP Address of a PM5000, the Edit button dissapears when scrolling to the IP Address or Subnet mask.

Product Line:
PM5000 Series

Environment:
Meter Front Display

Cause:
This is caused when the IP Method is set to something other than "Stored". When set to Stored, the IP Address becomes "Static" and therefore configurable on the meter. The other options (Default, DHCP, BOOTP) do not allow the IP to manually be configured as the IP is set by the network.

Resolution:
In order to be able to change the IP Address from the front panel of the PM5000 series, change the IP Method to "Stored".

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
유용한 문서
자세히 알아보기
제품군