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슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
FAQ 검색
ENM is not receiving PowerSCADA Expert alarms (PSE 8.x)

Product Line
Event Notification Module 8.3 (ENM 8.3)
PowerScada Expert 8.x (PSE 8.x)

Environment
Monitoring and Diagnostics in ENM

Cause
The server IP address has changed.  The change was also applied in Project Editor > Servers > Network Addresses.

Resolution
In a previous instance, the issue was found to be within the Application Configuration Utility.  The Application Services Host was referencing the existing IP address.  Update the existing IP address in Application Services Host > Citect Data Platform > Citect I/O Server Address to correct the issue. This will allow Application Services Host to connect to CTAPI on the correct IP Address.


Application Services Host

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