{}

브랜드

슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.
오늘 무엇을 도와드릴까요?
Exception response (4) in Power Monitoring Expert system event log with PM5560 and PM5300 series
Issue
User is seeing multiple events in the system log of Power Monitoring Expert "Exception response (4)" referencing PM5560 or PM5300 series devices. 

Product
Power monitoring expert 8.2/9.0/2020

Environment 
Management Console

Cause
When PME is trying to read a data log record from the device it is receiving an exception response. PME driver then makes an entry in the System Log and moves on to read the next record. These entries in the System Log are meant for diagnostics purpose so that we know why PME skipped reading a record

Resolution
Upgrade the firmware of the PM5560 or PM5300 series meter, see FA320492 

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
자세히 알아보기
제품군
Your browser is out of date and has known security issues.

It also may not display all features of this website or other websites.

Please upgrade your browser to access all of the features of this website.

Latest version for Google Chrome, Mozilla Firefox or Microsoft Edgeis recommended for optimal functionality.