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슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.

FAQ 검색

Local NetBotz Camera Pod 165 Does not Appear in the Appliance Web UI

Issue:
If you move the camera pod from your company network (a remote connection) to the appliance’s private network (a local connection), the camera pod does not appear in the Web UI of the appliance.

Product Line:
NetBotz 5.x
NBPD0165

Cause:
The camera pod retains the IP address lease from your company’s network for a period of time (which varies by company) before it acquires a new DHCP lease from the appliance. Until the Camera Pod acquires a new lease from the appliance, it does not appear in the Web UI

Resolution:
Reset the Camera Pod 165 to force it to acquire a new lease immediately. Press the reset button for at least 30 seconds (until the top Network LED on the camera pod turns off). Then wait about 5 minutes for the appliance to reconnect to the camera. Do not disconnect the camera pod from power during this time.

슈나이더 일렉트릭 Korea

자세히 알아보기
제품군
NBPD0165
자세히 알아보기
제품군
NBPD0165