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슈나이더 일렉트릭 코리아 웹사이트에 방문해 주셔서 감사합니다.

슈나이더 일렉트릭 코리아 웹사이트 방문자 분들 모두 환영합니다.

FAQ 검색

Why am I getting very frequent "a valid license not found" error in PME (Power Monitoring Expert).

Issue:
Very often PME machine encounters a licensing error. Once you restart Flexnet Licensing services then the issue resolves but again appears after a few days.

Product Line:
Power Monitoring Expert 8.x, Power Monitoring Expert 9, Power Monitoring Expert 2020

Environment:
Power Monitoring Expert licensing

Cause:
This issue is most likely to happen due to system date and time change. The licenses can become untrusted if there is a time change greater than about 5 minutes. It does not matter whether the time is changed manually or by auto-sync.

Resolution:
Investigate the auto time synchronization settings if the time is not changed manually. Check Windows System event log and there you are supposed to find entries like the one shown in the below screenshot.

슈나이더 일렉트릭 Korea

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