{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido(a) al sitio web para México de Schneider Electric

Te damos la bienvenida a nuestro sitio web para México.
Buscar Preguntas Frecuentes
Video: ¿Porqué mi AP8XXX Rack PDU repora la perdida de comunicación con Phase Meter?

Article available in these languages: English


Problema

Mi AP8XXX Rack PDU está periodicamente o constantemente reportando mensajes similares a los de losregistros de eventos:
Rack PDU: Communications established.
Rack PDU: Component communications established with Phase Meter.
Rack PDU: Communications lost.
Rack PDU: Component communications lost with Phase Meter.

Dependiendo del modelo de Rack PDU, también puede ver múltiples eventos para comunicación establecida / perdida para Phase Meter 1, Phase Meter 2 y Phase Meter 3.

Además, es posible que su PDU no proporcione lecturas actuales y 0V para el voltaje entrante al informar estos mensajes.


Línea de Producto:
  • AP8XXX Rack Power Distribution ​​
    • AP88XX Metered Rack PDU
    • AP84XX Metered By Outlet Rack PDU
    • AP89XX Switched Rack PDU
    • AP86XX Switched with Metering By Outlet Rack PDU
Ambiente:
  • Todos los números de serie.
  • Todas las versiónes de firmware.
  • Instalaciónes nuevas o existentes
Causa

Estos mensajes son más comúnmente causados ​​por un cable suelto. Indican que la tarjeta de administración de red a bordo ha perdido la comunicación con el hardware de monitoreo de la Rack PDU. Con menos frecuencia, esto podría deberse a un tiempo de espera dentro de las comunicaciones internas de la Rack PDU.



Solución

Se deben seguir los siguientes pasos para solucionar este problema.
  1. Verifique que el firmware de la Rack PDU esté actualizado visitando http://www.apc.com/tools/download/index.cfm y busque la versión más reciente del firmware SFRPDU2G. Puede hacerlo seleccionando el menú desplegable en Filtrar por software / firmware y seleccionando Actualizaciones de firmware - Distribución de energía en rack para filtrar los resultados.
  1. Vuelva a colocar el conector de la pantalla de Rack PDU. Para poder apagar también adecuadamente la pantalla, retire el conector durante al menos cinco secciones. Las instrucciones se adjuntan a este artículo de la base de conocimientos a continuación titulado AP8XXX_Rack_PDU_Display_Replacement.pdf. Verifique que las conexiones de cables visibles en el módulo de pantalla estén seguras en este momento.
Como lo puede ver en las instrucciónes, el Rack PDU debe de estar completamente apagado para realizar este paso de forma segura.
  1. Si hay disponibles módulos de pantalla de PDU de repuesto del mismo modelo de Rack PDU, considere probar esta pantalla de repuesto (utilizando las Instrucciones de reemplazo de pantalla de Rack PDU mencionadas anteriormente) para ver si el problema sigue al módulo de pantalla o al chasis de Rack PDU.


Si los pasos anteriores no solucionan el problema, es posible que deba cambiar el módulo de visualización de Rack PDU o Rack PDU. Póngase en contacto con el servicio de asistencia técnica de APC para conocer las opciones de reemplazo o si tiene preguntas adicionales. Prepárese para proporcionar los archivos event.txt, data.txt y config.ini desde las Rack PDU que muestran el problema. Instrucciones sobre cómo hacer eso son esbozados aquí.

El siguiente video ofrece un tutoria del reemplazo del modulo de la pantalla (0J-0G-9473, 0J-0G-9470, 0J-0M-81332) dentro de la Segunda Generación de APC (Gen 2) Unidades Rack Power Distribution (PDU) AP8XXX:

Schneider Electric Mexico

Documentos adjuntos
AP8XXX_PDU_Display_Replacement_JSAI-89CSLV_R1_EN.pdf [115.86 KB]
Explora más
Rango:
Artículos que pueden ser útiles
Explora más
Rango: