Buscar Preguntas Frecuentes
¿Mi Smart-UPS tiene baterías "hot-swappable"?
Problema:
¿Mi Smart-UPS tiene baterías de "hot-swappable"?
Línea de productos:
Smart-UPS
Entorno:
Todos los modelos Smart-UPS, con baterías reemplazables por el usuario, todos los números de serie
Esto incluye todos los modelos con números de pieza que comienzan con SU, SUA, SMC, SC, SMX, SMT, SURT, SRT y SRC
Causa:
Es posible que los clientes deseen reemplazar las baterías de su UPS sin apagar la carga conectada. Esta función se denomina "Baterías"hot-swappable".
Resolución:
Desde nuestro lanzamiento de las baterías reemplazables por el usuario en 1995, todos los productos Smart-UPS han incluido módulos de batería "hot-swappable". Esto significa que puede retirar y reemplazar su módulo de batería de manera segura sin afectar su carga. Es importante recordar que durante el breve tiempo en que se desconecte la batería, no habrá batería de respaldo disponible en caso de que ocurra un evento de energía. Debido a esto, te recomendamos que nunca cambies una batería "en caliente" cuando tu energía sea inestable. Si se encuentra en condiciones climáticas adversas o el SAI está cambiando con frecuencia a batería / regulando la tensión, le recomendamos que espere hasta que se estabilizan las condiciones.
Una vez que reemplace la batería, debe permitirle que se cargue al 100% y, a continuación, realice un test automático:
- Productos "Legacy" (Sin pantalla LCD): mantenga pulsado el botón "I/Test". Suelte una vez que el SAI cambie a batería.
- Productos de siguiente generación (Con pantalla LCD): vaya al menú "Test and Diagnostics" (Test y diagnósticos) y seleccione "Start UPS Self Test" (Iniciar el test automático del SAI)
Publicado para:Schneider Electric Mexico
Explora más
Rango:
Explora más
Rango: