{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido(a) al sitio web para México de Schneider Electric

Te damos la bienvenida a nuestro sitio web para México.

Buscar Preguntas Frecuentes

Cómo restablecer la interfaz de red SmartConnect

Article available in these languages: English

Problema:
Cómo restablecer la interfaz de red SmartConnect

Línea de productos:
Smart-UPS con SmartConnect habilitado

Entorno:
Smart-UPS SMC, SMT, SMTL, SMX, SCL, SRTL con puerto de red SmartConnect incorporado

Causa:
Se necesita el reseteo por X razón o hay necesidad de establecer una conexión o restablecer la conexión con la nube SmartConnect

NOTA: el restablecimiento de la interfaz de red no afectará a la carga conectada. La salida de CA (Corriente alterna) continuará.

Solución:
Para restablecer la interfaz de red de un SAI modelo SMT, SMTL, SMX o SRTL, en la pantalla mantenga presionados los botones "UP" y "DOWN" simultáneamente durante 10 segundos. La pantalla parpadea para indicar que se ha reiniciado la interfaz de red.

Para restablecer la interfaz de red de un SAI modelo SMC, en la pantalla mantenga presionados los botones "MUTE" y "MENU" simultáneamente durante 10 segundos. La pantalla parpadea para indicar que se ha reiniciado la interfaz de red.
Para restablecer la interfaz de red de un SAI modelo SCL, inserte un clip en el orificio de "Reset" en la parte de atrás del SAI.

SmartConnect network port image

Schneider Electric Mexico

Explora más
Rango:
Smart-UPS
Explora más
Rango:
Smart-UPS