Problema:
¿Cuáles son los pasos básicos para la resolución de problemas del Back-UPS ES modelo BE425M/BE425M-LM, BN450M/BN450M-CA?
Línea de productos:
Back-UPS ES de APC,
Entorno:
BE425M, BE425M-LM, BN450M, BN450M-CA
Causa:
Durante el funcionamiento normal, es posible que el SAI no funcione según lo esperado. Esto puede deberse a un funcionamiento defectuoso, problemas de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos para la resolución de problemas.
Resolución:
¿Cuáles son los pasos básicos para la resolución de problemas del Back-UPS ES modelo BE425M/BE425M-LM, BN450M/BN450M-CA?
Línea de productos:
Back-UPS ES de APC,
Entorno:
BE425M, BE425M-LM, BN450M, BN450M-CA
Causa:
Durante el funcionamiento normal, es posible que el SAI no funcione según lo esperado. Esto puede deberse a un funcionamiento defectuoso, problemas de configuración o al entorno de instalación.
Este documento le ayudará con los pasos básicos para la resolución de problemas.
Resolución:
Problema y posible causa | Solución |
El Back-UPS no se enciende | |
El Back-UPS no se ha encendido. | Pulse el botón POWER ON. |
El Back-UPS no está conectado a la alimentación de CA, no hay alimentación de CA disponible en el tomacorriente de pared o la alimentación de CA está sufriendo una interrupción o sobretensión. | Asegúrese de que el cable de alimentación esté conectado correctamente al tomacorriente de pared y de que haya disponible alimentación de CA desde el tomacorriente de pared.Cuando corresponda, compruebe que el tomacorriente de pared esté encendido. |
El Back-UPS está encendido, el botón POWER alternado verde-rojo y la unidad emite un tono constante | |
· La batería está desconectada. · La batería está cerca del final de su vida útil y debe reemplazarse. | · Retire la alimentación de CA y consulte la sección "Conecte la batería" en la página 2. · Consulte la sección "Reemplazo de la batería" en la página 8 para obtener más detalles. |
El equipo conectado pierde alimentación | |
Ha ocurrido una condición de sobrecarga en el Back-UPS. | Retire todos los equipos que no sean esenciales conectados a los tomacorrientes. Vuelva a conectar los equipos de uno en uno al Back-UPS. Cargue la batería durante 24 horas para asegurarse de que esté completamente cargada. Si la condición de sobrecarga persiste, sustituya la batería. |
La batería del Back-UPS está completamente descargada. | Conecte el Back-UPS a la alimentación de CA y deje que la batería se recargue durante ocho horas. |
El equipo conectado no acepta la forma de onda sinusoidal de aproximación escalonada del Back-UPS. | La forma de onda de salida está diseñada para computadoras y dispositivos periféricos. No está diseñado para su uso con equipos motorizados. |
Es posible que necesite reparar el Back-UPS. | Comuníquese con el Soporte Técnico de SEIT para obtener una resolución de problemas más detallada. |
El botón POWER está en verde y parpadea dos veces cada 2 segundos | |
El Back-UPS está funcionando en energía de batería. | El Back-UPS funciona normalmente con alimentación de la batería. En este punto, el usuario debe guardar todos los archivos abiertos y apagar el equipo. Cuando se restablezca la alimentación de CA, la batería se recargará. |
El botón POWER parpadea en color verde en sucesión rápida. | |
La batería del Back-UPS tiene aproximadamente dos minutos de tiempo de funcionamiento restante. | La batería del Back-UPS está a punto de descargarse por completo. En este punto, el usuario debe guardar todos los archivos abiertos y apagar el equipo. Cuando se restablezca el suministro de energía de la red pública, la batería se recargará. |
El indicador luminoso de fallos en el cableado del edificio se enciende. | |
El cableado del edificio presenta un peligro de descarga eléctrica que debe ser corregido por un electricista calificado. | No utilice el Back-UPS. Llame a un electricista calificado para que solucione el fallo en el cableado del edificio. |
El tiempo de funcionamiento de la batería del Back-UPS es inadecuado | |
· La batería no está totalmente cargada. · La batería está cerca del final de su vida útil y debe reemplazarse. | Deje el Back-UPS conectado a la alimentación de CA durante ocho horas mientras la batería se carga a su capacidad máxima. Nota: A medida que la batería envejece, el tiempo de autonomía disminuye. Consulte la sección Resolución de problemas de las baterías para solicitar el reemplazo. |
La alarma está encendida con un tono constante y el SAI está apagado. | |
· El SAI funcionaba a batería y la carga conectada superaba la carga nominal del SAI. | Apague el SAI. Desconecte todos los dispositivos. Encienda el SAI y vuelva a conectar los dispositivos de uno en uno. |
La alarma está encendida con un tono constante; los tomacorrientes son normales, pero el botón POWER no es brillante. | |
El SAI recibe la alimentación de CA, pero la energía del equipo conectado supera la potencia nominal del SAI. Si se produce una interrupción de la alimentación en cualquier momento, es posible que el SAI no pueda alimentar el equipo conectado. La alimentación a los tomacorrientes será ininterrumpida mientras haya alimentación de CA. | Desconecte los dispositivos del SAI hasta que la carga sea inferior a la potencia nominal del SAI. |