{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido(a) al sitio web para México de Schneider Electric

Te damos la bienvenida a nuestro sitio web para México.

Buscar Preguntas Frecuentes

¿Cómo realizo una calibración de batería en mi Smart-UPS?

Article available in these languages: English


Problema:

¿Cómo realizo una calibración de batería en mi Smart-UPS?

Línea de productos:

Smart-UPS

Entorno:

Todos los modelos, Todos los números de serie

Causa:

Ocasionalmente, es posible que descubra que el tiempo de funcionamiento del Smart-UPS y el tiempo de funcionamiento esperados son diferentes. Ejecutar una calibración de batería puede ayudar.

Resolución:

Durante el funcionamiento normal, su Smart-UPS mostrará un tiempo de funcionamiento estimado a través del software, la tarjeta de administración de red o la pantalla LCD. Este tiempo de funcionamiento variará dependiendo de la carga conectada, la carga de la batería y la antigüedad de las baterías. Si se realiza una calibración, el SAI se alimenta de la batería, se drena y se carga de nuevo. Esto "enseña" al UPS cuál es el verdadero tiempo de funcionamiento disponible. El drenaje de la batería y la recarga coloca desgaste en el sistema de la batería y no se recomienda, a menos que exista un problema específico que esté tratando de resolver. Tenga en cuenta que el tiempo de funcionamiento informado mientras el SAI está en línea es solo una estimación. El tiempo de funcionamiento se indica cuando el SAI recibe energía de la batería y es más preciso. Debido al mayor desgaste de la batería, recomendamos realizar una calibración no más de una vez cada 6 meses (si es necesario).

Existen dos tipos de calibraciones: manual y controlada por el usuario

Comando de usuario:
  • Este es el método preferido para todos los Smart-UPS, excepto para los modelos que comienzan con SU (IE: SU700NET).
  • La calibración se inicia desde Power Chute Business Edition, la tarjeta de gestión de red o la pantalla LCD del SAI (si el sistema la incluye). Según el software, el firmware o la revisión del hardware, la redacción exacta puede variar ligeramente:
    • Business Edition: Haga clic en el nombre del SAI y, a continuación, seleccione Diagnostics. En "Initiate Diagnostics" (Iniciar diagnósticos), seleccione "Calibration" (Calibración) en la lista desplegable y haga clic en Apply (Aplicar).
    • ·Tarjeta de administración de red En el menú "Tests" seleccione "UPS". Seleccione "Runtime Calibration" y haga clic en "Apply" (Aplicar).
    • Pantalla LCD Vaya a "Test & Diags" y seleccione "Battery Calibration". El SAI le pedirá "Is You Sure". Elija Yes (Sí) y presione Intro.
  • Asegúrese de que la carga normal esté conectada
  • Asegúrese de que la batería esté cargada al 100% antes de comenzar la calibración
  • La carga debe ser superior al 30% para obtener los mejores resultados
  • El SAI drenará la batería, luego volverá a estar en línea y cargará la batería nuevamente
  • Si la batería está en buen estado, no caerá la carga. Sin embargo, una batería con fallas o con el fin de la vida útil podría causar una caída de carga. Por esta razón, es posible que desee realizar este procedimiento durante una ventana de mantenimiento.
  • La calibración no debe interrumpirse para ofrecer resultados válidos
Calibración manual:
  • Este es el método preferido para el Smart-UPS de la serie "SU", o en cualquier momento en que no sea posible realizar una calibración controlada por el usuario.
  • Detenga el programa Power Chute y desconecte los cables serie, USB o Ethernet.
  • La batería debe estar conectada al menos un 30% de carga al SAI durante este procedimiento, y esta carga no puede fluctuar más de +/- 5%. ES IMPORTANTE
  • Conecte una carga no crítica al UPS y, a continuación, fuerce el UPS a batería desconectándolo del suministro de energía de la red pública
  • Permita que la unidad funcione a batería hasta que se apague completamente. ·La carga conectada al SAI se reducirá.
  • Si la carga no es de al menos 30% o si la calibración finaliza antes de que el SAI descargue la carga, la calibración no funcionará.
  • Vuelva a enchufar el SAI en el tomacorriente de pared y permita que se recargue (preferiblemente apagado).





Schneider Electric Mexico

Explora más
Rango:
Explora más
Rango: