Buscar Preguntas Frecuentes
Video: Cómo descargar los registros de eventos del UPS de la tarjeta NMC2 a través de una red
Problema:
Cómo descargar registros de eventos de UPS trifásicos de la tarjeta NMC2 a través de una red.
Línea de productos:
AP9630, AP9631,AP9635
Smart-UPS y Smart-UPS Online
Symmetra RM & Symmetra LX
Smart-UPS VT-Galaxy 3500
UPS de 3 fases Symmetra PX1 y PX2
Entorno:
Todos los productos UPS que utilizan la tarjeta de gestión de redes 2 (AP9630, AP9631, AP9635)
Causa:
Cuando el SAI Symmetra experimenta una falla o falla, estos registros de eventos se pueden descargar para su uso en la resolución de problemas y se pueden enviar al servicio de soporte técnico para ayudar a resolver la falla.
Resolución:
Proporciona una manera fácil de descargar registros de eventos de manera remota para ayudar a resolver problemas.
Descarga de los registros de UPS de su tarjeta de gestión de redes 2.
Cómo descargar registros de eventos de UPS trifásicos de la tarjeta NMC2 a través de una red.
Línea de productos:
AP9630, AP9631,AP9635
Smart-UPS y Smart-UPS Online
Symmetra RM & Symmetra LX
Smart-UPS VT-Galaxy 3500
UPS de 3 fases Symmetra PX1 y PX2
Entorno:
Todos los productos UPS que utilizan la tarjeta de gestión de redes 2 (AP9630, AP9631, AP9635)
Causa:
Cuando el SAI Symmetra experimenta una falla o falla, estos registros de eventos se pueden descargar para su uso en la resolución de problemas y se pueden enviar al servicio de soporte técnico para ayudar a resolver la falla.
Resolución:
Proporciona una manera fácil de descargar registros de eventos de manera remota para ayudar a resolver problemas.
Descarga de los registros de UPS de su tarjeta de gestión de redes 2.
- Introduzca su nombre de usuario y contraseña. El nombre de usuario y la contraseña predeterminados son "apc".
- Haga clic en la ficha "Acerca de".
- A continuación, haga clic en "Support" (Soporte).
- En la parte inferior de la pantalla, haga clic en "Generar registros". Nota: la generación de archivos puede tardar un poco en completarse.
- Cuando haya terminado la generación de archivos, haga clic en "Descargar".
- El archivo generado se descargará en su ubicación de descarga predeterminada.
- Ubique el archivo y envíelo por correo electrónico al correo electrónico especificado por su Ingeniero de Soporte Técnico
Publicado para:Schneider Electric Mexico
Explora más
Rango:
Explora más
Rango: