{}

Nuestras marcas

Impact-Company-Logo-English Black-01-177x54

Bienvenido al sitio web de Schneider Electric

Bienvenido a nuestro sitio web.

Buscar Preguntas Frecuentes

Video: ¿Cómo soluciono problemas con el LED de reemplazo de batería en un Smart-UPS?

Article available in these languages: English

Problema:

El LED de reemplazo de batería está encendido en mi Smart-UPS.

Línea de productos:

Smart-UPS, Smart-UPS Online

Entorno:

Todos los modelos, Todos los números de serie

Causa:

El indicador de reemplazo de la batería está diseñado para iluminarse cuando es necesario reemplazar la batería.

Resolución:

Los pasos siguientes le permitirán solucionar los problemas del indicador de reemplazo de la batería:

Nota: La carga normal debe estar conectada mientras se realizan estos pasos.

1. Deje que la batería se cargue al 100%, como se indica en PowerChute, en la tarjeta de gestión de red o en la pantalla LCD del UPS (si el vehículo va equipado).  Para obtener mejores resultados, cargue la unidad durante un mínimo de 8 horas para un UPS estándar o 24 horas para un UPS con baterías externas conectadas.  Los productos Smart-UPS cargarán las baterías siempre que la unidad esté encendida o apagada mientras esté conectada a una buena fuente de línea.

2. Inicie una autoprueba:
Si su SAI tiene una pantalla LCD, vaya al menú "Test & Diags" (Prueba y diagnósticos), seleccione "UPS Self Test" (Autoprueba del SAI).
Si su UPS no tiene una pantalla LCD, mantenga presionado el botón "I/Test" (Prueba) hasta que el LED comience a parpadear.

3. Si el LED de reemplazo de batería permanece iluminado, es necesario reemplazar la batería. Las baterías duran generalmente de 3 a 5 años, sin embargo, las temperaturas altas (>25°C / 77°F) o los eventos frecuentes de energía reducirán la vida útil y pueden hacer que la batería requiera reemplazo antes. La garantía de batería de todos los productos Smart-UPS es de 2 años a partir de la fecha de compra en caso de que se usen defectos en condiciones normales.

·Si se encuentra en Norteamérica y necesita asistencia adicional o un posible reemplazo bajo garantía, comuníquese con el servicio de atención al cliente de APC. Tenga acceso a la unidad cuando se ponga en contacto con APC, ya que podría ser necesario solucionar problemas adicionales.

Resolución de problemas Reemplazo de LED de batería en la serie Smart-UPS SMT de APC


Resolución de problemas Reemplazo de LED de batería en la serie APC Smart-UPS SUA

Schneider Electric Peru

Explora más
Rango:
Smart-UPS On-LineSmart-UPS
Explora más
Rango:
Smart-UPS On-LineSmart-UPS