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搜尋常見問題
Data is not available for all meters when generating a tabular report in PME using accumulated energy
Issue:
When attempting to generate a tabular report using accumulated energy for a group of the same type of meters (ie. All PM800 or CM4000 series meters), some of the meters show data while others do not.

Product Line:
Power Monitoring Expert (PME) 7.2.x/8.x/9.0/2020-2023
PM800 Series Power Meter
CM4000 Series Power Meter
CM3000 Series Power Meter

Environment:
Web applications Reports
Web Reporter

Cause:
There are two methods for PM800/CM3000/CM4000 series meters to accumulate energy: "Absolute" and "Signed".
If the meters included in the report are not configured to accumulate energy using the same methods, the logged measurements will be stored using different measurement labels.

If the meter is configured to "Absolute" mode, energy will be logged under the label "Real Energy (kWh)".
If the meter is configured to "Signed" mode, energy will be logged under the label "Real Energy Total (kWh)".

Resolution:
1) Use the method described in KB FA212925 to ensure all meters are using the same method for accumulating energy.
Once all meters are configured to use the same energy accumulation method, all future energy data will be logged under the same measurement label.

2) When generating a tabular report, select both measurements (Real Energy and Real Energy Total).




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