{}
搜尋常見問題
Resolving login issues in Power Advisor due to account re-disablement
Issue
A user is unable to log into Power Advisor (PA) even after the PA admin has re-enabled their account.
Cause
A new security feature in PA automatically disables users who haven’t logged in for more than 12 months. This feature runs daily, so if the user does not log in within 24 hours of being re-enabled, PA will disable the account again.
Resolution
Advise the user to log into PA within 24 hours after the PA admin has re-enabled their account.

施耐德電機Taiwan

探索更多
系列:
可能有幫助的文章
探索更多
系列: