{}

Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
Tìm các câu hỏi thường gặp
How do I resolve a connection issue with SoMove and an Altivar drive when getting error during scanning, after I've set baud rate, format, parity and the COM port?
Issue:
SoMove will get an error when attempting to scan or connect to a device.

Product Line:
SoMove, ATV61, ATV71, ATV212, ATV312, ATV12, ATV32

Environment:
All serial number

Cause:
An error occurred during the installation

Resolution:
Make sure the USB driver and ModBus drivers are installed and are working.
Check your COM's settings for the USB cable (Device Manager on your PC and Advanced Settings in SoMove). Make sure the same COM port is being used for the cable in both places.
axx ax
If you are still having issues you may want make sure the current DTM libraries are installed.  You may also need to uninstall the DTM libraries and reinstall them.
axxx
As a last resort you may have to uninstall and reinstall the SoMove software.

Schneider Electric Việt Nam

Tìm hiểu thêm
Phạm vi:
Bài viết có thể hữu ích
Tìm hiểu thêm
Phạm vi: