{}

Nhãn hiệu của chúng tôi

Impact-Company-Logo-English Black-01-177x54

Chào mừng bạn đến với Trang web của Schneider Electric

Chào mừng đến với trang web của chúng tôi.
Tìm các câu hỏi thường gặp
Unable to establish communication in PME with Eton93PM even when the webpage is accessible and the IP address pings OK
Issue
Unable to establish communication in PME with Eton93PM even when the webpage is accessible and the IP address pings OK.



Product Line
Power Monitorirng Expert third-party device type

Environment
PME communication with third-party devices

Cause
No communication to Eaton93PM in Power Monitoring Expert.

Resolution
  1. Log in to the Eaton93PM, select the Network option from the left side and select Reboot Now as shown on the screen shot below just below the "HTTP get test"
  2. It will take about 2 minutes for the reboot to compete, PME will see the device as soon as the reboot completes

Schneider Electric Việt Nam

Tìm hiểu thêm
Sản phẩm:
Bài viết có thể hữu ích
Tìm hiểu thêm
Sản phẩm: